Feb 292012
 

Por favor tenga en cuenta que la siguiente es información antigua, que hace referencia a versiones antiguas del firmware R36:

Después de 80 minutos de probar diferentes configuraciones, estos son los resultados:

1.2.0.7 es compatible solamente con AWUS036H

1.3.0.0 es compatible solamente con AWUS036NH & AWUS036NHR – no con AWUS036H

Con la versión 1.3.0.0 instalada, AWUS036H ni siquiera prende, por lo que no recomendamos hacer la actualización ya que ésta es irreversible.

 Tagged with:

Copyright ©  2004 - 2017 Data Alliance lnc. All Rights Reserved. Nogales, Sonora y Arizona
Create Website