Jul 152009
 

ME es un sistema operativo con errores y debido a que Microsoft no lo ofreció por mucho tiempo, no tiene la ventaja de los parches y corrección de errores.

Los problemas que está presentando se deben muy probablemente al sistema operativo ME. No tendrá los mismos inconvenientes con XP, ya que la mayoría de los clientes usan este dispositivo en XP y ninguno ha reportado problemas.

Nueve (9) metros es una distancia terriblemente larga para un cable de antena: usted está perdiendo señal en el cable. Le sugiero usar un extensor USB en su lugar, yo he tenido cables USN de hasta 4 metros.


Asunto: Preguntas de seguimiento para adaptador Alfa

George, gracias por la respuesta del 4 de marzo, tengo preguntas adicionales porque estoy teniendo un problema.

Tengo un computador ME y otro con XP. El que está con ME tiene un adaptador de tarjeta ‘plug in’ de Netgear junto a su software asociado. El computardor con XP tiene radio interno con un botón de teclado que desactiva los dispositivos de transmisión, pero les deja la alimentación: los dispositivos de red son Broadcom 802.11b/g WLAN, controlador de red WAN, adaptador 1394 de red y Realtek 8139/810.

Justo antes de que le escribiera en el segundo, instalé el software para el adaptador Alfa en mi computador con ME y funcionó; lo usé para descargar (muy lentamente) Skype, sólo para percatarme de que Skype no es compatible con ME, así que desinstalé Skype, luego le escribí. Al poco tiempo encendí el computador ME y me di cuenta de que el software  Alfa (Realtek 8187) aparece como inoperante.  Cuando le doy clic en el icono de escritorio  me aparece una pantalla en blanco con el nombre y la dirección de la compañía. Aún está en mi lista de programas y he tratado de desinstalarlo usando la herramienta y también el desinstalador de ME, pero ninguno ha funcionado. Adicionalmente, mi software Netgear está inoperativo por lo que lo desinstalé, pero ahora no me permite reinstalarlo o repararlo usando el CD original. También, ME no se apaga sin usar la función de teclas rápidas Ctrl+Alt+Supr. Nota: durante la instalación en el computador con ME seleccioné NetBEUI como el protocol por defecto yendo a red en el panel de control de acuerdo a sus notas en línea.

Aun no he instalado el Alfa en mi computador con XP por el temor de tener un problema similar al experimentado con ME. Asumo que usted puede ayudarme a resolver el inconveniente y luego lo instalaré en mi computador con XP donde realmente lo necesito, ya que debo utilizar Skype. Mis preguntas con respecto a XP:

1) En mi computador con XP ¿experimentaré algún conflicto con los dispositivos internos o con el software incorporado? Quiero seguir usando el dispositivo interno de WiFi;  ¿Es solo asunto de dejar el software de Alfa apagado y encender el botón de conexión inalámbrica del teclado o hay otros pasos? Esto puede referirse a la pregunta en mi último e-mail sobre la “configuración Windows Zero” de las instrucciones de la p 12 y p 16.

2) En la pagina 34 para el punto de acceso suave, la pantalla de ejemplo muestra un Realtek 8139 que es el que tengo; ¿Qué me dice está pagina? ¿Esto elige entre mi entrada DSL y el Alfa o qué?

Tengo instalada una antena bastante alta en mi embarcación con nueve metros de cable de baja pérdida alimentando el Alfa. Mi objetivo es tener una conexión a internet a una distancia mayor de la fuente, de manera que si estoy encallado en un puerto mi computador navegue bien con la antena interna.  Actualmente no es así. Todos en mi club náutico tienen el mismo inconveniente. Si logro que mi funcioné en mi sistema los otros harán lo mismo. Gracias por su paciencia; yo le comunicaré a otros su respuesta apenas el dispositivo se encuentre funcional.


Copyright ©  2004 - 2017 Data Alliance lnc. All Rights Reserved. Nogales, Sonora y Arizona
Create Website